reklama internetowa Agencja Interaktywna CATALIST

TEST Z ARKUSZA KALKULACYJNEGO

SP IV-VI

Tagi dla tego testu: KALKULACYJNY ARKUSZ

Podaj swoje imię:


Która z podanych formuł sumowania bloku komórek od A1 do B10 jest poprawna?

  • =SUMA(A1;B10)
  • =SUMA(A1:B10)
  • =SUMA(A1;...;B10)

Przycisk z literką U to:

  • włączenie/wyłączenie kursywy
  • włączenie/wyłączenie pogrubionych liter
  • włączenie/wyłączenie podkreślenia

Wprowadzona do komórki arkusza tekst automatycznie wyrównywana jest:

  • do środka
  • do lewej
  • do prawej

Przycisk z literką B to:

  • włączenie/wyłączenie podkreślenia
  • włączenie/wyłączenie kursywy
  • włączenie/wyłączenie pogrubionych liter

Przycisk z literką I to:

  • włączenie/wyłączenie podkreślenia
  • włączenie/wyłączenie kursywy
  • włączenie/wyłączenie pogrubionych liter

Klawisz Tab to:

  • wprowadzenie danych i przesunięcie aktywnej komórki o 1 pozycję w lewo
  • wprowadzenie danych i przesunięcie aktywnej komórki o 1 pozycję w prawo
  • wprowadzenie danych i przesunięcie aktywnej komórki o 1 pozycję w górę

Przesunięcie aktywnej komórki o 1 okno w dół to klawisz:

  • Ctrl + Page Up
  • Page Down
  • Page Up

Nazwy wierszy to:

  • symbole matematyczne
  • liczby porządkowe
  • litery alfabetu

Odpowiednikiem kursora z edytora tekstu w arkuszu kalkulacyjnym jest:

  • komórka A1
  • komórka bieżąca
  • blok komórek

Aby użyć adresowania bezwzględnego w formułach, należy:

  • przed adresem kolumny i wiersza wstawić znak "#"
  • przed adresem kolumny i wiersza wstawić znak "^"
  • przed adresem kolumny i wiersza wstawić znak "$"

Adres komórki położonej w 3 kolumnie i 5 wierszu to:

  • C4
  • C5
  • E5

Jaki znak rozpoczyna każdą formułę?

  • $
  • =
  • #

Przesunięcie aktywnej komórki o 1 okno w górę to klawisz:

  • Page Down
  • Ctrl + Page Up
  • Page Up

Która z podanych formuł obliczania średniej bloku komórek od A1 do B10 jest poprawna?

  • =ŚREDNIA(A1:B10)
  • =ŚREDNIA(A1;B10)
  • =ŚREDNIA(A1;...;B10)

Do czego służy arkusz kalkulacyjny?

  • do pisania programów
  • do wykonywania obliczeń
  • do rysowania

Formuła SUMA(A1:A5;C1:C5;E10)

  • oblicza sumę zawartości komórek z zakresu A1 do E10
  • oblicza sumę zawartości komórek A1,A5,C1,C5,E10
  • oblicza sumę zawartości komórek z zakresu od A1 do A5, od C1 do C5 i komórki E10

Znak dzielenia w arkuszu kalkulacyjnym to:

  • *
  • /
  • \
  • :

Który z poniższych adresów nazywamy adresem bezwzględnym?

  • $B$1
  • /B1/
  • B1

Literki A,B,C,D oznaczają _________ a cyferki 1,2,3,4 oznaczają __________:

  • wiersze, kolumny
  • kolumny, komórki
  • kolumny, wiersze



Komentarze

Nie ma jeszcze żadnych komentarzy. Twój może być pierwszy!
komentarz

Najlepsze odpowiedzi
Wacek19
Arek Arek19
zbylut19
piotr19
ela19
Maksymalnie do zdobycia 19
Wszystkie odpowiedzi 728

FUNportal.PL - śmieszne filmiki, humor, wypadki
moja SONDA.pl - darmowa sonda na bloga
Magazyn GSM - telefony komórkowe, specyfikacja
maniaKalnie - telefony komórkowe, testy