reklama

Arkusz kalkulacyjny

Test sprawdza wiedzę teoretyczną na temat arkusza kalkulacyjnego

Podaj swoje imię:


Co to jest komórka?

  • miejsce w arkuszu, do którego można wprowadzać dane
  • dane w arkuszu kalkulacyjnym
  • pomieszczenie do składowania doku

Co to jest arkusz kalkulacyjny?

  • plik tekstowy
  • arkusz papieru w kratkę
  • program, który umożliwia analizę danych liczbowych, wykonywanie tabel i wykresów

Co to jest adres komórki?

  • adres email
  • umożliwia określenie miejsca komórki w arkuszu np. A3
  • adres pocztowy

Co to jest pasek formuły?

  • miejsce wyboru poleceń
  • aktywne pole tabeli
  • miejsce do wpisania wzoru w arkuszu kalkulacyjnym

Co to jest seria danych?

  • dowolne dane wybrane z tabeli
  • zaznaczona gurpa komórek np. A2:D12
  • grupa komórek leżąca w jednym wierszu lub jednej kolumnie

Co to jest zakres komórek

  • dowolna grupa komórek
  • grupa komórek w jednym wierszu lub jednej komórce
  • blok komórek wyznaczony adresami np. A3:D12

Co to jest formuła w arkuszu kalklulacyjnym ?

  • sposób formatowania arkusza
  • wzór opisujący sposób obliczenia zawartości komórki do której dana formuła została wpisana
  • oblicza sumę zawartości komórek

Funkcja w arkuszu kalkulacyjnym to ?

  • czynność formatowania arkusza
  • standardowa formuła, którą oferuje program
  • sposób ustalenia zakresu komórek

Prawidłowo zapisana formuła w arkuszu kalkulacyjnym to:

  • =suma[A3;A12]
  • suma(A1:B12)
  • =suma(A1:A12)

Żeby obliczyć średnią liczb z zakresu A12 doF12 wybierzesz zapis:

  • =ŚREDNIA[A12:F12)
  • =ŚREDNIA(A12;F12)
  • =ŚREDNIA(A12:F12)

Jaki znak rozpoczyna każdą formułę?

  • *
  • =
  • /

Formuła SUMA(A1:A5;C1:C5;E10)

  • oblicza sumę zawartości komórek z zakresu A1 do E10
  • oblicza sumę zawartości komórek A1,A5,C1,C5,E10
  • oblicza sumę zawartości komórek z zakresu od A1 do A5, od C1 do C5 i komórki E10

Literki A,B,C,D oznaczają _________ a cyferki 1,2,3,4 oznaczają __________:

  • kolumna, wiersz
  • komórka, wiersz
  • wiersz, kolumna

Zanim określisz typ wykresu, należy w tabeli arkusza

  • sformatować wszystkie dane
  • wprowadzić tytuł dla wykresu
  • zaznaczyć dane lub wyniki, które chcesz zaprezentować na wykresie

Rodzaj wykresu można określić na karcie

  • Narzędzia główne
  • Wstawianie
  • Formatowanie



Komentarze

Nie ma jeszcze żadnych komentarzy. Twój może być pierwszy!
komentarz

Najlepsze odpowiedzi
a15
a15
a15
Ola14
kasia i mario14
Maksymalnie do zdobycia 15
Wszystkie odpowiedzi 35

FUNportal.PL - śmieszne filmiki, humor, wypadki
moja SONDA.pl - darmowa sonda na bloga
Magazyn GSM - telefony komórkowe, specyfikacja
maniaKalnie - telefony komórkowe, testy